Hopp til innhold

  1. Home
  2. Praktisk matematikkChevronRight
  3. StatistikkChevronRight
  4. SentralmålChevronRight
TasksAndActivitiesOppgaver og aktiviteter

Oppgave

Sentralmål

Prøv å klare så mange av oppgavene nedenfor som mulig uten hjelpemidler. Etterpå kan du prøve å løse oppgavene med for eksempel GeoGebra.

3.1

Tabellen viser antall drepte i trafikken i Norge i perioden 2001 til 2008.

År

2001

2002

2003

2004

2005

2006

2007

2008

Antall trafikkdrepte

275

310

280

257

224

242

233

255

a) Hvor mange er blitt drept i trafikken på disse 8 årene?

vis fasit

275+310+280+257+224+242+233+255=2 076

Antall drepte i perioden 2001 til 2008 er 2 076 personer.

b) Finn gjennomsnittlig antall drepte i trafikken i perioden 2001 til 2008.

vis fasit

Gjennomsnittlig antall drepte i trafikken er:

2 0768260 personer

c) Finn medianen.

vis fasit

Sorterer de åtte tallene på drepte i trafikken i stigende rekkefølge:

224, 233, 242, 255, 257, 275, 280, 310

Medianen blir 255+2572=256.

3.2

Tabellen viser utslipp av CO2 til luft i perioden 1998 til 2008.

År

1998

1999

2000

2001

2002

2003

CO₂ i millioner tonn

41,2

42,0

41,6

43,0

42,0

43,3

År

2004

2005

2006

2007

2008

CO₂ i millioner tonn

43,9

42,9

43,3

45,0

44,2

a) Hvilket år ble det sluppet ut mest CO2 til luft?

vis fasit

I 2007 ble det sluppet ut 45,0 millioner tonn. Dette var det største utslippet i denne perioden.

b) Finn gjennomsnittlig utslipp av CO2 i perioden 1998 til 2008.

vis fasit

Gjennomsnittlige utslipp av CO2:

41,2+42,0+41,6+43,0+42,0+43,3+43,9+42,9+43,3+45,0+44,21142,9 millioner tonn

c) Finn medianen.

vis fasit

Sorterer tallene i stigende rekkefølge.

CO2 i millioner tonn: 41.2, 41.6, 42.0, 42.0, 42.9, 43.0, 43.3, 43.3, 43.9, 44.2, 45.0

Medianen blir 43,0 millioner tonn.

3.3

Tabellen viser karakterfordelingen i matematikk i en klasse på videregående skole.

Karakter

1

2

3

4

5

6

Antall elever

2

5

8

6

3

1

a) Hva er typetallet?

vis fasit

Typetallet er 3.

b) Finn medianen.

vis fasit

Antall elever i klassen er 25.

Finner mediannummer: 25+12=262=13

Kumulativ frekvens for karakteren 2: 2+5=7. Kumulativ frekvens for karakteren 3: 7+8=15. Av dette ser vi at karakter nummer 13 må være en 3-er når karakterene er sortert i stigende rekkefølge.

Medianen er 3.

c) Finn gjennomsnittet.

vis fasit

Gjennomsnittskarakteren er:

2·1+5·2+8·3+6·4+3·5+1·625=8125=3,243,2

d) Finn relativ frekvens for de ulike karakterene.

vis fasit

Bruker regneark til å løse oppgaven.

A

B

C

1

Karakter

Frekvens

Relativ frekvens

2

1

2

0,08

3

2

5

0,20

4

3

8

0,32

5

4

6

0,24

6

5

3

0,12

7

6

1

0,04

8

Sum

25

1

A

B

C

1

Karakter

Frekvens

Relativ frekvens

2

1

2

=B2/B$8

3

2

5

=B3/B$8

4

3

8

=B4/B$8

5

4

6

=B5/B$8

6

5

3

=B6/B$8

7

6

1

=B7/B$8

8

Sum

=SUMMER(B2:B7)

=SUMMER(C2:C7)

Nedenfor kan du se utregningene i et ekte regneark.

Filer

e) Multipliser den relative frekvensen for en karakter med tilhørende karakter.

vis fasit

Fortsetter på regnearket i oppgave d).

A

B

C

D

1

Karakter

Frekvens

Relativ frekvens

Relativ frekvens
multiplisert med karakter

2

1

2

0,08

0,08

3

2

5

0,2

0,4

4

3

8

0,32

0,96

5

4

6

0,24

0,96

6

5

3

0,12

0,6

7

6

1

0,04

0,24

8

Sum

25

1

A

B

C

D

1

Karakter

Frekvens

Relativ frekvens

Relativ frekvens
multiplisert med karakter

2

1

2

=B2/B$8

=C2*A2

3

2

5

=B3/B$8

=C3*A3

4

3

8

=B4/B$8

=C4*A4

5

4

6

=B5/B$8

=C5*A5

6

5

3

=B6/B$8

=C6*A6

7

6

1

=B7/B$8

=C7*A7

8

Sum

=SUMMER(B2:B7)

=SUMMER(C2:C7)

Nedenfor kan du se utregningene i et ekte regneark.

Filer

f) Legg sammen svarene du fikk i oppgave e). Hva oppdager du?

vis fasit

Summerer tallene i kolonne D fra regnearket i oppgave e).

A

B

C

D

1

Karakter

Frekvens

Relativ frekvens

Relativ frekvens multiplisert med karakter

2

1

2

0,08

0,08

3

2

5

0,2

0,4

4

3

8

0,32

0,96

5

4

6

0,24

0,96

6

5

3

0,12

0,6

7

6

1

0,04

0,24

8

Sum

25

1

3,24

Legger vi sammen alle produktene av relativ frekvens multiplisert med karakter, får vi gjennomsnittskarakteren.

A

B

C

D

1

Karakter

Frekvens

Relativ frekvens

Relativ frekvens
multiplisert med karakter

2

1

2

=B2/B$8

=C2*A2

3

2

5

=B3/B$8

=C3*A3

4

3

8

=B4/B$8

=C4*A4

5

4

6

=B5/B$8

=C5*A5

6

5

3

=B6/B$8

=C6*A6

7

6

1

=B7/B$8

=C7*A7

8

Sum

=SUMMER(B2:B7)

=SUMMER(C2:C7)

=SUMMER(D2:D7)

Nedenfor kan du se utregningene i et ekte regneark.

Filer

Læringsressurser

Statistikk

SubjectEmne

Læringssti

SubjectEmne

Fagstoff

SubjectEmne

Oppgaver og aktiviteter